Help needed with new bluetooth bluez !


Linux-SWAT

Hardcore Member
Joined
Feb 13, 2010
Messages
8,531

Linux-SWAT

Hardcore Member
Joined
Feb 13, 2010
Messages
8,531
I reverted back to old 4.99 bluez libs, and disabled the hid2hci configure option.
Bluetooth works.

But it would be cool to make the latest bluez compatible.
 
Top